Posible problema con Lophophora Williamsii

Conversaciones sobre plantas Suculentas y cactáceas.
Responder
Pablo_Fer
Mensajes: 5
Registrado: Mié Oct 16, 2019 10:48 am

Posible problema con Lophophora Williamsii

Mensaje por Pablo_Fer » Mié Oct 16, 2019 11:11 am

Buenas, hace cosa de una semana compre un Peyote en un mercadillo del pueblo, y como se ve en las fotos de abajo esta empezando a ponerse marrón y a arrugarse por la zona de contacto con la tierra. Lo he tocado y esa parte esta también más blanda que es resto. Cuando lo compré, el sustrato por arriba tenia musgo, cosa que no me daba buena espina y se lo quité. Solo lo he regado una vez ya que la tierra estaba muy seca, hará cosa de unos 5 días. Me dijeron que tenía unos 3 o 4 años. ¿Podrían ser hongos? ¿Putrefacción? ¿Debería trasplantarlo? ¿Qué debo hacer?

Muchas gracias de antemano.
Adjuntos
IMG_0291 (1).JPG
IMG_0291 (1).JPG (45.33 KiB) Visto 516 veces
IMG_0290 (1).JPG
IMG_0290 (1).JPG (34.54 KiB) Visto 516 veces
IMG_0288 (1).JPG
IMG_0288 (1).JPG (37.33 KiB) Visto 516 veces
IMG_0289 (1).JPG
IMG_0289 (1).JPG (36.37 KiB) Visto 516 veces

Avatar de Usuario
Lorette
Mensajes: 5241
Registrado: Mié Jul 20, 2005 7:47 pm
Ubicación: La Gran Sabana-Venezuela

Re: Posible problema con Lophophora Williamsii

Mensaje por Lorette » Mié Oct 16, 2019 2:26 pm

¡Hola, bienvenido al foro! :)

¿Tenía esas manchas cuando lo compraste o le salieron en una semana?

Lo blando y las arrugas pueden deberse a deshidratación ¿Cuando le cambiaste el sustrato viste si estaban sanas las raíces? Unas raíces enfermas o podridas hacen que la planta se deshidrate.

Con respecto a las manchas, esto es lo que yo haría:

-Intentar primero frotarlas suavemente con un algodón húmedo a ver si por casualidad son depósitos de calcio o similar. Si no hay resultado no estará de más aplicarle algún fungicida .

-Cambiar el sustrato por uno más mineral y más drenante porque a simple vista me parece demasiado orgánico para un peyote.

Luego no lo riegues hasta pasados unos 10/15 días.

¡Suerte ! No dejes de comentarnos la evolución. :)

Saludos

Pablo_Fer
Mensajes: 5
Registrado: Mié Oct 16, 2019 10:48 am

Re: Posible problema con Lophophora Williamsii

Mensaje por Pablo_Fer » Mié Oct 16, 2019 4:10 pm

Cuando lo compre las tenia, pero mas pequeñas, ahora se han extendido. No lo trasplanté ya que tenia miedo de que ahora en otoño tuviera algún problema. ¿Alguna recomendación en cuanto al funguicida? Mañana lo trasplantare y subiré foto de las raices. ¿Se las corto un poco si estan podridas o las dejo tal cual?

Muchas gracias por la información.

Avatar de Usuario
Lorette
Mensajes: 5241
Registrado: Mié Jul 20, 2005 7:47 pm
Ubicación: La Gran Sabana-Venezuela

Re: Posible problema con Lophophora Williamsii

Mensaje por Lorette » Jue Oct 17, 2019 2:10 pm

Hola,

Yo creo que todavía puedes trasplantar, lo que habrá que cuidar es el tema del riego. Sería bueno saber de dónde eres para conocer tu clima y que alguien con más conocimiento del mismo te pueda aconsejar mejor al respecto.

No sé qué fungicida puedes conseguir allá, pero cualquiera que contenga Fosetil-aluminio te sacará de apuros ya que es de muy amplio espectro y además es sistémico ( se absorbe a través de las raíces y circula por la planta).
¿Se las corto un poco si estan podridas o las dejo tal cual?
Cuando subas las fotos de las raíces veremos si hay que hacerles algo. :wink:

Saludos

Pablo_Fer
Mensajes: 5
Registrado: Mié Oct 16, 2019 10:48 am

Re: Posible problema con Lophophora Williamsii

Mensaje por Pablo_Fer » Vie Oct 18, 2019 11:58 am

Buenas de nuevo,

Adjunto aquí las fotos de las raíces, a simple vista creo que están bien, no se les ve nada extraño. ¿Podría ser que la maceta fuera demasiado pequeña? Parece que se esta torciendo y arrugando ya que no puede crecer más. En un par de días lo trasplantaré, ¿algún consejo al hacerlo?
Adjuntos
IMG_0298.JPG
IMG_0298.JPG (46.36 KiB) Visto 498 veces
IMG_0300.JPG
IMG_0300.JPG (35.28 KiB) Visto 498 veces

Avatar de Usuario
Lorette
Mensajes: 5241
Registrado: Mié Jul 20, 2005 7:47 pm
Ubicación: La Gran Sabana-Venezuela

Re: Posible problema con Lophophora Williamsii

Mensaje por Lorette » Vie Oct 18, 2019 2:05 pm

Hola,

Se ven bien las raíces :)

No se aprecia bien el tamaño de la maceta pero no creo que haga falta usar una más grande por el momento, no vaya ser que después tarde demasiado en secarse el sustrato..

Lo más importante es que consigas hacer una mezcla más drenante (no sé de qué materiales puedes disponer allá para lograrlo) . Moja primero la planta con el fungicida, déjala secar y trasplanta en el sustrato seco. Déjala a la sombra y pasados unos 10 /15 días dale un riego profundo con fungicida ( siempre y cuando tu clima te permita regar). No vuelvas a regar hasta que se seque por completo el sustrato.

Las manchas no van a desaparecer pero al menos no deberían extenderse más.

Saludos

Pablo_Fer
Mensajes: 5
Registrado: Mié Oct 16, 2019 10:48 am

Re: Posible problema con Lophophora Williamsii

Mensaje por Pablo_Fer » Vie Oct 18, 2019 4:03 pm

Muchas gracias, subiré fotos de como va evolucionando el pequeño. En cuanto al tamaño de la maceta, cuando lo saque la raíz tocaba el fondo y algunas de las finas estaban empezando a salir por debajo. He comprado una maceta de barro para que el sustrato se seque antes. Tenia pensado comprar una tierra para cactus o la que me recomendaran en la tienda, a ser posible cuanto mas mineral mejor, ¿no?

Avatar de Usuario
Julio
Mensajes: 329
Registrado: Mié Dic 14, 2005 1:45 pm
Ubicación: Córdoba (España)

Re: Posible problema con Lophophora Williamsii

Mensaje por Julio » Vie Oct 18, 2019 7:48 pm

Hola a todos.

Yo creo que las manchas de la base se pueden deber a que el sustrato es muy orgánico y por tanto retiene mucho la humedad, tal y como habéis comentado. Es una mancha que se puede ver habitualmente en Lophophoras cultivadas de manera forzada (adjunto foto). Estoy de acuerdo con Lorette en que la raíz tiene buena pinta.

Imagen

En cuanto a las manchas del ápice, tiene más pinta de ser araña. Te recomiendo que revises bien con lupa esa zona y si fuera necesario tratar.

Un buen fungicida y acaricida, si tienes algunas plantas en casa, siempre te vendrán bien.

Ya nos comentas que tal evoluciona y si encuentras algo en el ápice.

Un saludo.

Avatar de Usuario
Jesus
Mensajes: 4013
Registrado: Mié Dic 01, 2004 10:29 am
Ubicación: Bormujos, Sevilla (España)

Re: Posible problema con Lophophora Williamsii

Mensaje por Jesus » Dom Oct 20, 2019 7:50 pm

Para este tipo de plantas es bueno poner una capa de gravilla en la superficie, de esa forma se evita que la humedad suba por la planta y la manche.
Imagen

Pablo_Fer
Mensajes: 5
Registrado: Mié Oct 16, 2019 10:48 am

Re: Posible problema con Lophophora Williamsii

Mensaje por Pablo_Fer » Lun Oct 21, 2019 10:31 pm

Buenas.
Ya lo he trasplantado. Le he aplicado fungicida de oxicloruro de cobre a la tierra que he comprado, la cual tenia tenia un 14% de materia orgánica. Aun asi la he tamizado y quitado mas materia vegetal. En cuanto al ápice, lo he mirado y no he visto nada. Espero que todo vaya bien para el pequeño.

Gracias a todos por la info y la ayuda :) :)
Adjuntos
IMG_0354.JPG
IMG_0354.JPG (43.33 KiB) Visto 469 veces

Avatar de Usuario
Lorette
Mensajes: 5241
Registrado: Mié Jul 20, 2005 7:47 pm
Ubicación: La Gran Sabana-Venezuela

Re: Posible problema con Lophophora Williamsii

Mensaje por Lorette » Lun Oct 21, 2019 11:55 pm

¡Suerte! :)

Saludos

Avatar de Usuario
Jesus
Mensajes: 4013
Registrado: Mié Dic 01, 2004 10:29 am
Ubicación: Bormujos, Sevilla (España)

Re: Posible problema con Lophophora Williamsii

Mensaje por Jesus » Mié Oct 23, 2019 9:57 am

Son uno de mis cactus preferidos y resistentes.

Hasta pronto.
Imagen

Responder